elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Entrar al Canal Oficial Telegram de elhacker.net


  Mostrar Mensajes
Páginas: [1]
1  Sistemas Operativos / Windows / Re: Mi PC no arranca, luego de windows 10.. en: 12 Agosto 2015, 00:09 am
Cordurae, me salió tambien la pantalla de reinciarse, luego lo inicie y desde las opciones que windows te dá, entre a la bios sin problema, ahí seleccione el sata mode en AHCI y el secure boot lo desactive, aun asi no pude entrar en windows.., nose si me ha pasado alguna otra cosa que se necesite cambiar..
Voy a seguir buscando
Muchas gracias por la info. Saludos
2  Sistemas Operativos / Windows / Re: Mi PC no arranca, luego de windows 10.. en: 11 Agosto 2015, 03:28 am
Cordurae,
Muchas gracias por la información, me hiciste ahorrar dinero y tiempo, realmente te agradezco mucho que incluso te registraras para responder. En cuanto a la reparacion de la bios, sí me funciono pero tambien volvió a dar el conflicto la siguiente vez que lo encendí, no creo que sea un tema de baterías, de hecho cuando se cargó el win 10 me dijo que tenía que reiniciarse y volvio a lo mismo, todo apunta a que windows 10 es el causal, de hecho el primer indicio de esta falla lo tuve cuando lo estaba instalando.... A si que yo creo que voy a intentar de bootear desde mi cd de win 7 y voy a formatear mi disco y empezar de nuevo, por suerte no tengo cosas que no puedan ser redescargadas... si tienes alguna solución para seguir con win10 sin problema te estaría eternamente agradecido si me lo dijieras, yo por mi parte tambien buscaré tambien soluciones, que este tema sirva como medio...
Casi se me olvida, la segunda vez que hice el proceso ,win 10 me dio dos opciones, o apagar el equipo o solucionar errores, algunas soluciones implicaban formatear, otras algo asi como modificar la bios, decidi apagarlo a la espera de una solución total o el downgrade a win 7
Saludos y muchas gracias
3  Sistemas Operativos / Windows / Re: Mi PC no arranca, luego de windows 10.. en: 10 Agosto 2015, 00:56 am
Songoku, hice lo que me recomendaste, primero no funciono, pero luego deje solo un sata conectado a la placa y funciono, pude entrar en la bios e indicaba que la memoria estaba a la velocidad adecuada, al igual que el cpu. Luego como decia el manual, seleccione la opción de "load optimized defaults"  pero al hacerlo salto un error, lo intente de nuevo, pero dio el mismo error , para después no poder entrar más en la bios... ahora lo más lejos que llega es al bip y luego aparece un guión blanco estático en la pantalla, para luego apagarse. Creo que lo enviare a algún servicio técnico, porque no tengo la posibilidad de probar yo los componentes por separado, gracias por tu ayuda.
Saludos
4  Sistemas Operativos / Windows / Re: Mi PC no arranca, luego de windows 10.. en: 9 Agosto 2015, 02:50 am
Quita todos los módulos de ram e inicia el ordenador. Si no se vuelve la placa base loca a pitidos es que me temo que a pasado a mejor vida. Y el que haya sucedido tras actualizar al win10 es solo una casualidad, no lo busques relación.
Saludos...

Songoku

Gracias por responder tan rápido songoku, lo que me dices de sacar la ram lo hice pero se me olvidó mencionarlo y si emite los pitidos locos, yo tambien creo que es un problema de hardware mas que por la actualización a win10, pero creo que vale la pena mencionarlo...
Saludos
5  Sistemas Operativos / Windows / Mi PC no arranca, luego de windows 10.. en: 9 Agosto 2015, 01:16 am
Para empezar, debo aclarar que actualize mi pc desde win7 a win10 hace un par de días, solo lo llegue a ocupar una vez con el so nuevo (cuando termino de actualizarse) la siguiente vez el computador no encendio, me explico, los ventiladores sí partieron, pero solo se quedo asi, sin enviar señal de video, tampoco sonó el bip inicial y tampoco pude acceder a la bios, en resumen no respondia y no podía hacer nada, además el bip inicial fue remplazado por unos ruidos sordos y continuos que venían del "parlante" de la motherboard, como no sabía cual era el problema, intenté  iniciar con lo mínimo posible, sin mouse,sin tarjeta gráfica externa , sin adaptador de red incluso sin el disco duro. Esto funcionó para poder entrar a la bios(luego de que el computador automaticamente se iniciara y reiniciara sin el bip varias veces, hasta que sonó), pero no hice mucho ahí porque se me hizo tarde y lo apagué. Al día siguiente no inicio como el día anterior , incluso luego de los intentos automaticos del pc de iniciarse, sólo llegaba al bip y se quedaba en una pantalla negra con un guión blanco estático y acto seguido se apagaba solo. Para intentar de encontrar el problema hice lo siguiente:

Saque la pila de la motherboard(en caso de..)
Cambie la memoria ram de slot
Comprobe la psu manualmente ( si encendia bien y sus voltajes,todo bien)
Lo inicie con lo mínimo (como dije antes)
Desenchufe todo y volví a conectar(por el caso de una mala conexión)
Retire mi tarjeta gráfica

Notese que investigué y hice el esfuerzo de buscar en dirversos temas y foros, pero hasta el momento sigo igual...Toda la ayuda es bienvenida y desde ya agradecida, les dejo las características de mi pc para que les echen un vistazo:
Cpu:Intel core i5 4430 3.0ghz
Tarjeta de video: Amd radeon r9 290
Memoria: un módulo corsair de 8gb a 1600mhz
Psu: corsair gs600
Hdd: 2x500gb uno toshiba y un barracuda seagate
Placa: gigabyte z87m dh3


Páginas: [1]
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines