elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Únete al Grupo Steam elhacker.NET


  Mostrar Temas
Páginas: [1]
1  Foros Generales / Dudas Generales / Copio archivos en USB (en Ubuntu) y no aparecen en Windows en: 4 Octubre 2011, 15:34 pm
Hola a tod@s!

A ver si me podéis ayudar.... el USB de 8GB que tenía antes no me hacía esto...
Tengo uno de 16 GB que utillizo en Ubuntu (10.04), cuando inicio Windows 7 o Vista los archivos no me aparecen... me reconoce el USB, lo abre, pero solamente aparecen los archivos que había guardado en Windows anteriormente. No los tengo ocultos ni nada por el estilo... Los dos USB están en FAT32, no entiendo por qué pasa!!

¿Alguna solución?

Muchas gracias de antemano.
2  Sistemas Operativos / Windows / Me desaparecen los iconos en un Disco Duro Portátil en: 4 Marzo 2011, 04:32 am
Hola a todos!

He puesto este tema aquí... no sé si muy bien colocado  :-\
Tengo una colección amplia de iconos para las carpetas del PC, la mayoría de ellas hechas por mi. Mi problema es que las selecciono en mi disco duro externo y de repente cualquier día lo enciendo de nuevo y ya vuelven a estar todas predeterminadas.
¿Alguien sabe qué puede pasar?
La carpeta de donde selecciono los .ico está en el propio disco duro, no es que "no las encuentre".

Espero que alguien me puede ayudar.
Gracias!!
3  Sistemas Operativos / Windows / Firefox se detiene y necesito reiniciar en: 25 Febrero 2011, 21:00 pm
Hola a todos!

Antes de nada he puesto este tema aquí porque estoy segura de que el problema me lo crea el Vista...
Seguramente ya se habrá comentado algo del tema por aquí... no he encontrado nada.

Mi problema es que cuando estoy funcionando con Firefox en Vista y de repente se me va la red y me vuelve a conectar (lo que me pasa bastante a menudo) a veces Firefox se detiene, me fijo en la parte inferior del navergador y me pone "Detenido". Al reiniciarlo aparece el mensaje "Firefox ya se está ejecutando, pero no responde. Para abrir una ventana nueva, debe cerrar antes el proceso Firefox o reiniciar su sistema". Y así estoy, siempre reiniciando.
He intentado cargarme el proceso de mil maneras, pero siempre sigue apareciendo en el administrador de tareas.

Por supuesto esto en Linux no me pasa.  ;)

Me costó bastante darme cuenta que esto pasaba cuando la red caía, de hecho he preguntado por otros foros y hay mucha gente con el mismo problema.

Mi pregunta es: ¿alguien sabe por qué narices pasa esto? ¿Hay algo que pueda hacer o simplemente me resigno a que salga una nueva versión de Firefox que lo solucione?

Gracias por leer.
Saludos  :)
4  Seguridad Informática / Wireless en Linux / Emulando WifiWay en Vista: no consigo conexión !! en: 20 Noviembre 2010, 01:30 am
Hola a todos!!  ;D

Espero que me podais ayudar con este problemilla que tengo.
Utilizo VMware para emular distintas distribuciones dentro de Vista... probarlas y demás sin tener que estar reiniciando mi pc. Trabajo con WifiSlax y WifiWay en LiveCD desde hace tiempo sin problemas, pero no consigo que WifiWay (en este caso) me detecte conexión cuando lo emulo.
He buscado en la web cómo configurar la distro para que detecte mi tarjeta de red, pero no hay manera. He introducido en la configuración de WifiWay las IP's y DNS q me pide... pero nada.
¿Alguien me puede ayudar? ¿Debo instalar linux en mi pc obligatoriamente para poder emularlo y funcionar con él? ¿Qué se me escapa?  :-\

Saludos a todos y gracias por vuestra ayuda.  :)
shk
Páginas: [1]
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines