elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Guía actualizada para evitar que un ransomware ataque tu empresa


  Mostrar Temas
Páginas: [1]
1  Seguridad Informática / Materiales y equipos / extraño error al conectar la locom2 de 8db junto con alfa 500mw en: 14 Enero 2012, 10:41 am
saludos ,me presento mi nombre es salvador ,desde alicante :
les voy a comentar un caso que no consigo entender ,anda bastante perdido con este tema .
veran tengo en el trabajo un router atlanta scientific epr2320r de ono con 6megas conectado via ethernet ,de este router he sacado con cable lmr 400 de 12 mtrs hasta la fachada ,una antena direccional de 12db .
mi casa esta a 200 mtrs en la misma calle ,en el balco de mi casa he instalado una locom2 de 8db conectada directamente al pc ,bien la señal que recibo es debil ,apenas 1mg,aqui viene lo extraño cuando conecto la tarjeta inhalambrica alfa 500mw con otra antena omnidireccional de 18db ,la señal de la locom2 se anplifica de forma brutal tal cual que consigo la velocidad de casi 7 mg y 1,5 mg de subida ,como es esto posible?? tambien decir que me crea en conexiones de red una nueva conexion que dice algo asi como wlan smc conectada a modo de puente o algo asi ,esto no lo entiendo,consigo una conexion estable durante unos minutos y de repente me deja sin conexion ,me podian explicar porque ocurre esto???
gracias
Páginas: [1]
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines