elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Introducción a la Factorización De Semiprimos (RSA)


  Mostrar Mensajes
Páginas: [1]
1  Seguridad Informática / Hacking Wireless / Re: WPA y WPA2 al desnudo. Programas + Tutorial propio para romper claves WiFi 2012 en: 9 Diciembre 2015, 12:09 pm
Buenas tardes,
He instalado Xiaopan en mi portátil DELL y mi adaptador TVISTO USB 54 Mbps Wireless.
Cuando he creado mi máquina virtual, y le doy a configurar la Red, sale correctamente el nombre de mi adaptador TVISTO... Pero cuando inicio la máquina virtual y voy a Dispositivos/Dispositivos USB... no sale mi adaptador TVISTO, si no otro con el nombre: MARVELL Wireless Device, que yo no he instalado.
¿Cual es el problema? ¿Por qué en una parte del proceso me reconoce el adaptador y en otro apartado NO me lo reconoce?
Espero vuestra respuesta. Gracias.

¿Alguien puede ayudarme con mi problema? Gracias.
2  Seguridad Informática / Hacking Wireless / Re: WPA y WPA2 al desnudo. Programas + Tutorial propio para romper claves WiFi 2012 en: 16 Noviembre 2015, 15:43 pm
Buenas tardes,
He instalado Xiaopan en mi portátil DELL y mi adaptador TVISTO USB 54 Mbps Wireless.
Cuando he creado mi máquina virtual, y le doy a configurar la Red, sale correctamente el nombre de mi adaptador TVISTO... Pero cuando inicio la máquina virtual y voy a Dispositivos/Dispositivos USB... no sale mi adaptador TVISTO, si no otro con el nombre: MARVELL Wireless Device, que yo no he instalado.
¿Cual es el problema? ¿Por qué en una parte del proceso me reconoce el adaptador y en otro apartado NO me lo reconoce?
Espero vuestra respuesta. Gracias.
3  Seguridad Informática / Wireless en Windows / Xiaopan no termina de detectar mi adaptador TVISTO USB 54 Mbps Wireless en: 16 Noviembre 2015, 15:40 pm
Buenas tardes,
He instalado Xiaopan en mi portátil DELL y mi adaptador TVISTO USB 54 Mbps Wireless.
Cuando he creado mi máquina virtual, y le doy a configurar la Red, sale correctamente el nombre de mi adaptador TVISTO... Pero cuando inicio la máquina virtual y voy a Dispositivos/Dispositivos USB... no sale mi adaptador TVISTO, si no otro con el nombre: MARVELL Wireless Device, que yo no he instalado.
¿Cual es el problema? ¿Por qué en una parte del proceso me reconoce el adaptador y en otro apartado NO me lo reconoce?
Espero vuestra respuesta. Gracias.
Páginas: [1]
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines