elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Security Series.XSS. [Cross Site Scripting]


  Mostrar Mensajes
Páginas: [1] 2
1  Seguridad Informática / Wireless en Linux / Re: Reaver Pro [Reaver-WPS Pro Edition Live DVD] en: 17 Noviembre 2014, 19:10 pm
si es valido el link, no se porque razón sale inicialmente un aviso diciendo que no es valido, al insistir aparece el archivo listo para descarga. suerte.
2  Seguridad Informática / Wireless en Linux / Re: REAVER: Vulnerabilidad de WPA por WPS habilitado en: 17 Noviembre 2014, 17:29 pm
el inflator solo scanea redes con WPS activo, sino te capta ninguna es porque no las hay. las que capta el feeding bottle deben tener el WPS desactivado.
3  Seguridad Informática / Seguridad / ¿que es netstat ? en: 4 Diciembre 2012, 23:17 pm
algun ejemplo practico de su uso, por favor.
muchas gracias.
4  Sistemas Operativos / Windows / Re: advance note SERIES nova MODELO AN5413 en: 3 Noviembre 2012, 22:27 pm
gracias amigo. ya estoy descargando. a proposito, confucio debio ser muy calculador.
5  Sistemas Operativos / Windows / advance note SERIES nova MODELO AN5413 en: 3 Noviembre 2012, 20:47 pm
la laptop no inicia el sistema. intente una nueva instalacion del windows 7 starter pero esta no culminaba, al llegar a completando la instalacion volvia al comienzo... lo peculiar es que al intentar el formateo de la particion correspondiente este no se producia y llegue a sumar cinco windows 7 incompletos en la misma particion hasta que aparecio un mensaje "windows esta modificando el registro" o algo asi... y luego el bios ya no reconocia el disco duro.  encendi la laptop al dia siguiente y otra vez aparecia detectado el disco duro pero sin detectar el sistema...
he estado buscando el driver sata pero no lo he encontrado, aun cuando supongo que puede no ser este la raiz del problema. debo señalar que intente la instalacion tanto desde usb como desde dvd. tengo la impresion de que la pantalla tiene una tonalidad azul aunque no lo podria asegurar porque el brillo de la misma no permite apreciar bien lo que muestra.
¿cabe la posibilidad de una infeccion en la bios?. examine el disco duro buscando sectores dañados pero no encontre nada, hice lo mismo con la RAM tampoco encontre nada.
agradecer mucho su ayuda amigos.

van los datos de la laptop:
NB ADV N2300 T4300/2/250
Notebook Advance N2300, pantalla 14.1" WXGA, procesador Intel Pentium Dual-Core Mobil
PANTALLA   14.1 PULG LCD TFT WIDE RESOLUCIÓN MAXIMA 1280X800
CPU   INTEL PENTIUM DUAL CORE T4300 2.10 GHZ CACHE L2 1 MB 800 MHZ
CHIPSET   SIS M672/M672FX
MEMORIA   CAPACIDAD   2 GB
TIPO   DDR2
BUS   800 MHZ
DISCO DURO   CAPACIDAD   250 GB
TIPO   SATA
VELOCIDAD   5400 RPM
OPTICO   DVD SUPERMULTI
LECTOR DE MEMORIAS   MS DUO (MEMORYSTICK DUO)
MS PRO (MEMORYSTICK PRO)
VIDEO   CHIPSET   SIS M672/M672FX
CONECTIVIDAD   LAN   VELOCIDAD   10/100/1000 MB/S
WIRELESS   802.11B
802.11G
SONIDO   PUERTOS   AURICULAR   SI
MICROFONO   SI
INCORPORA   WEBCAM   SI
TOUCHPAD   SI
PUERTOS   USB 2.0   3
RJ45   1
ALIMENTACIÓN   SI
BATERIA   TIPO BATERIA   LI-ION
CAPACIDAD   4400 MAH
IDIOMA DE TECLADO   ESPAÑOL
DIMENSIONES   LARGO   24.4 CM
ANCHO   34.2 CM
ALTO   2.8 CM
PESO   2.4 KG
SISTEMA OPERATIVO   VERSION   WINDOWS 7 STARTER 32 BITS
IDIOMA   ESPAÑOL



6  Informática / Hardware / es permisible cambiar un disco duro por otro de mayor intensidad? en: 22 Octubre 2012, 05:35 am
pongo por ejemplo el un disco de 5v/0.6A ¿cuales podrian ser las consecuencias de reemplazarlos por uno de 5v/1A?.
gracias por la respuesta-
7  Informática / Hardware / Re: ACER ASPIRE 5920 modelo ZD1 no carga bateria en: 17 Octubre 2012, 21:44 pm
alguna demora para el arranque del sistema es practicamente el unico problema que podria adicionara lo ya referido... el cargador tiene una salida de 18.8 vdc. (segun el sticker pegado en el deberia tener 19vdc 4.74 A). Le coloque una carga falsa para ver si se sostenia y no hubo caida alguna. esto ademas de que luego del cambio de capcitores medi el VIN y tenia exactamente los mismos 18.8vdc con la lap encendida.

en cuanto a la pagina del fabricante y la actualizacion que recomienda para este modelo, ya la hice como menciono en el mensaje que subi.

el tema es que me encuentro entre dos opciones "aparantemente validas" y no se cual asumir como la correcta.

en cuanto a los led (mejor dicho al led de bateria) no hay cambio alguno aun despues de varias horas de uso de lap, tampoco el indicador en pantalla varia para nada el 6% de carga en la bateria.

revisare los post que anexaste. gracias aprendiz-oscuro. supongo que estoy aun mas oscuro que tu.
8  Informática / Hardware / ACER ASPIRE 5920 modelo ZD1 no carga bateria en: 17 Octubre 2012, 20:55 pm
la lap no encendia, desarme, encontre capacitores en corto. cambie y encendio. al momento, el indicador de carga de bateria indica un nivel del 6% y bateria cargando sin superar nunca ese porcentaje.
con la lap encendida, en su parte delantera encienden dos leds uno azul y el otro entre rojo y anaranjado (es el de bateria) de modo permanente.
revisando casos similares, una opcion para corregir esto parece ser la actualizacion de la bios, sin embargo no tengo claro cual es la actualizacion que corresponde en este caso.
la pagina de acer -para este modelo, con windows vista de 32 bits- recomienda actualizar a la version 3813 de 3.3 MB.
el AIDA 64 determino que la version de esta lap es la PHOENIX v1.3810 y -a traves del BIOS AGENT- establece que corresponde actualizar a la v1.3813 de 1,54 MB.
comprenderan que estoy ante una duda razonable y que no se cual de las dos opciones utilizar.
9  Sistemas Operativos / Windows / Re: pantallazo azul al conectar TL-WN551G. en: 5 Junio 2012, 19:28 pm
el vendedor me dijo primero que era por los slots que podian estar ennegrecidos pero es evidente que hay contacto pues el led de la tarjeta enciende y se apaga en cuando aparece el pantallazo. luego me dijo que tendria que cambiar el disco duro sata por un ide (segun el la tarjeta no es compatible con sata y me manda a gastar mas de lo que cuesta la tarjeta wireless), luego me dijo que debia quitarle 1 GB de ram pues la tarjeta solo funciona con un numero par de Gb y finalmente me dijo que tendria que cambiar de monitor... lo que me suena a argumentos jalados de los pelos.

no me permite instalar los drivers. sale un aviso que indica que no se puede hacer porque la tarjeta no esta conectada.

¡ah! note que al colocar la tarjeta en el slot se activaba la opción mostrar los archivos ocultos del sistema al punto que veía dos de ellos con el nombre desktop en el escritorio cuando encendia el pc sin la tarjeta.

busque problemas en el disco duro, en el sistema, etc via cmd, hice limpieza con el ccleaner y optimice con el tune up. la pc esta como cañon pero al insertar la wireless sigue saliendo el mismo pantallazo.
10  Sistemas Operativos / Windows / pantallazo azul al conectar TL-WN551G. en: 5 Junio 2012, 18:50 pm
se trata de una pc de escritorio con motherboard DG41RQ, 3 Gb de RAM y
Windows 7 32 bits.
inserto la tarjeta en el slot PCI con la maquina desconectada de la red electrica. luego de encenderla, el sistema intenta iniciar pero no llega a hacerlo, luego del logo de windows aparece un pantallazo azul con el mensaje

DRIVER_IRQL_NOT_LESS_OR_EQUAL

STOP: 0x000000 D1 (0x00000004, 0x000000002, 0x8B6E 45CC)
Ndis.sys. Addres8B6E45CC  Base at 8B6AD000, date stamp 4ce78937.

he probado en ambos slots. la situacion es la misma. coloque en las mismas ranuras un adaptador pci/serial, con este no hay pantallazo.

¿que puede ocasionar el problema?
gracias.

Páginas: [1] 2
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines