elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: AIO elhacker.NET 2021 Compilación herramientas análisis y desinfección malware


  Mostrar Mensajes
Páginas: [1]
1  Informática / Hardware / Re: [AYUDA] Posible fallo en mi placa base en: 10 Septiembre 2017, 07:02 am
Aqui va la captura, aunque dice que esta todo correcto, asi que no creo que sea de mucha utilidad:
2  Informática / Hardware / [AYUDA] Posible fallo en mi placa base en: 9 Septiembre 2017, 16:39 pm
Buenas tardes, soy nuevo en el foro y vengo a ver si pudierais echarme una mano con un problema que tengo desde hace tiempo.

Hace ya varios meses me viene ocurriendo que al arrancar mi pc y llegar a la pantalla de inicio de sesion (win 10) justo despues de retirar la " persiana" que aparece antes de que pueda introducir me contraseña. la pantalla se me queda de color gris durante unos segundos, despues muestra la pantalla de contraseña, parpadea un momento y vuelve a ponerse en gris, durante el tiempo que la pantalla está gris, el ordenador se queda bloqueado, es decir no puedo introducir datos, ni abrir ningun menu contextual ni nada por el estilo. Despues de ponerse en gris 4 o 5 veces, la pantalla vuelve a la persiana y hasta que no intento quitarla para introducir los datos se queda bien, pero al quitarla de nuevo se repite el ciclo.

Para solucionarlo, es decir para poder acceder a mi pc debo reiniciar el pc 3 veces consecutivas ( he hecho prubas a ver si pudiera con un solo reinicio, o apagando el pc y luego encenderlo al ratito, pero solo con los 3 reinicios se soluciona). He notado tambien que cada vez que apago el pc, el reloj del pc aparece desconfigurado, la fecha y la hora no coinciden con la real, esto lo he revisado despues en la propia BIOS y ahi esta tambien desconfigurado.

Cabe destacar que el fallo me ocurre desde que durante una semana, sufriera de cortes de luz aleatoriamente en mi casa debido a un fallo en mi cuadro electrico, por lo que el pc se apago de forma no segura varias veces consecutivas. El problema electrico se ha solucionado, pero persiste el del pc.
A partir de aqui voy a ir colocando las soluciones que he intentado, hasta ahora ninguna ha dado resultado.

- Probé (por si acaso) a pasarle antivirus y desfragmentador de disco estando el pc en modo seguro. aparte de eso utilice programas limpiadores de registro y de archivos basura.
- Probé reinstalando los drivers de la tarjeta grafica, pensando que era un fallo grafico por lo del color y eso ( no me di cuenta de lo del reloj hasta hace poco)
- Probé restaurando el pc a un estado anterior, concretamente una semana anterior a que surgieran los problemas)
- Probé a cambiarle la pila a la placa base en cuanto me di cuenta del fallo del reloj, pensando que la desconfiguración se debia a un fallo en la pila anterior)
- Por ultimo he probado a reinstalar win 10, esto lo hice ayer, pensando que quizas era un fallo del propio windows, esto ultimo parece que lo habia solucionado pero sigue igual.

Aqui añado un video que he grabado para que se vea como es el problema por si no queda muy claro con la descripcion porque es un poco raro:




Y estas son las caracterisiticas basicas de mi hardware:

cpu


grafica


ram


placa base



Usando el mismo software que he usado para conseguir las imagenes, me decia que mi BIOS estaba desactualizada, no se si ese puede ser el motivo del fallo, el caso es que no se actualizarla, o siquiera si hacerle caso al programa, y se que trastear la BIOS sin conocimiento puede inutilizar el pc. No se si puede ser este el motivo del fallo, pero es un dato mas, espero que sea util.

A ver si hay suerte y alguien sabe solucionarlo. Gracias de antemano.
Páginas: [1]
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines