elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Usando Git para manipular el directorio de trabajo, el índice y commits (segunda parte)


  Mostrar Temas
Páginas: [1]
1  Sistemas Operativos / GNU/Linux / ventilador del portatil a tope siempre (en linux) en: 31 Enero 2010, 19:33 pm
Buenas;

Desde hace ya mucho tiempo me pasa lo siguiente:
    - Al iniciar Ubuntu o cualquier otra distro (backtrack, wifislax...) el ventilador está siempre encendido y a maximas revoluciones, y el aire sale frio, es decir, no hay nada que esté saturando la cpu.

    La solución hasta el momento: Al iniciar ubuntu, suspendo el portatil, y lo vuelvo a iniciar, y ya funciona bien. También otra solución a esto es tras cargar la cpu unos minutos a tope y calentarla, lo dejo que se enfrie y a partir de ahi funciona bien.

Por supuesto, esto en windows no me pasa, tiene que ser problema de los drivers o más bien de configuración, puesto que de alguna manera llega a funcionar bien.

Mi portatil es un fujitsu-siemens amilo m7440, pentium M760 @ 2,00Ghz y la placa madre una fujitsu-siemens amilo M series...

Aver si alguien sabe algo, o algun link,  :)Gracias!
2  Seguridad Informática / Hacking / Bifrost no funciona con victimas !! en: 24 Febrero 2008, 00:51 am

Muy buenas:
No consigo que me funcione el bifrost, me he leido unos cuantos tutoriales ya, y nada, creo que tendré algun problemilla tonto supongo, os cuento:
1.- Tengo mi dominio no-ip y por lo que se ve, "funciona", me sale la cara buena  :D (He probado tambien con las casillas override automatic connection detection/ip detection. --> en options, connection, standard)

2.- Tengo abiertos los puertos en mi router, tanto tcp, como udp, he probado varios.
3.- El troyano, contra mi mismo funciona y me conecto a mi mismo  :laugh: incluso tras pasarle el themida.

4.- Abro los puertos en el firewall de windows tbm por si las moscas.

5.- En la consola de ms-dos pongo "netstat -a" y me sale el puerto "listening", luego se supone que está abierto...

Ahora viene el problema, con otro que no sea mi pc, no funciona. Incluso se lo pasé a un amigo para probarlo entre los dos, y no le saltaba el karspesky, todo muy normal, pero en mi pc no aparece.

Nose que hago mal  :-( aver si me echais un cable please! :P
Gracias de antemano, un saludo !!!!

Páginas: [1]
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines