elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Entrar al Canal Oficial Telegram de elhacker.net


  Mostrar Temas
Páginas: [1]
1  Informática / Hardware / Mi Computadora prende y se apaga repetidamente sin llegar a la opcion de BIOS en: 10 Agosto 2018, 07:11 am
Resulta que me acabo de armar hace aproximadamente 2 meses una nueva computadora , las caracteristicas de estas son :

Fuente: Sentey 750 SM, semi modular
Motherboard:Aorus h370 Gaming 3 wifi
Procesador:i5 8400
Ram:16 gb de ram ballistix a 2666 mhz
Placa de Video: 1050 ti Msi geforce
 
Al principio era un lujo esta maquina funcionaba bien y todo un espectaculo ; un dia de sol me habia ido a estudiar y se nublo esa misma tarde y hubo una tormenta electrica la cual corto en la ciudad 3 veces de seguida la luz, luego de eso mi computadora no funcionaba mas,

Al ser manitas empece a buscar el problema , la fuente estaba reventadisima, explotaron algunos transistores, el primer problema fue cambiarla, l
Aquí viene mi Problema:

La Motherboard tuvo un capacitor CMD roto, que calentaba que cuando lo toque por que senti caliente me quemo el dedo

Como lo solucione ?
medimos con un tester y cambiamos ese capacito y prendió UNA VEZ, la pc con una fuente genérica de esas que tenia por ahí, contento arme la computadora compre otra fuente senasonic de 620 watts y al querer prenderla se apaga y se prende y no te deja ni cargar la bios.

 Que hice ?
 le realize el CLRcmos
 la pila esta funcionando buen voltaje
 probe las memorias ram cada una y funcionan bien las limpie verifique que no este
 sucio y tampoco funciono,
 busque si calentaba algun lado de la motherboard y tampoco
 dudo que el procesador sea ya que arranca, verifique los pintes y no hay pines doblados la pasta es nueva y de todas forma la cambie y aun asi sigo teniendo el problema, el cooler esta bien conectado.
lo mas extraño de todo es que
el procesador cuando prendió funcionaba con las ram a los 16 gb a tope, no entiendo ahora el problema del por que no prende intente todos los métodos posibles, con ram en todos los slots, con disco sin discos sacando todos los componentes volviendo a poner, de todas formas no consigo ver el problema. Por favor Ayudaaa ! no quiero ir al tecnico se que puedo encontrar ayuda
Páginas: [1]
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines