elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Top 20 herramientas Hacking más populares de 2020


  Mostrar Mensajes
Páginas: [1]
1  Informática / Hardware / Re: Computadora que enciende y apaga en: 20 Julio 2013, 18:31 pm
No creo que sea el boton de encendido, porque: para empezar

teniendo 2 maquinas distintas con el mismo problema, es difícil, que dos gabinetes tengan problema en el swich del power,

Por otra parte quiero aclarar que el problema se presenta, cuando la computadora pasa apagada durante un tiempo prolongado, osea , una vez apagada la computadora y apagada me refiero desde el swich de la fuente, (sin energía), al otro dia cuando se va a encender es cuando presenta el problema, una vez que la computadora enciende, puede apagarse y encenderse mil veces sin ningún tipo de inconvenientes. Yo creo que el problema esta relacionado en ese periodo de reposo inactivo que tiene la maquina.
2  Informática / Hardware / Re: Computadora que enciende y apaga en: 20 Julio 2013, 16:27 pm
Disculpas mi ignorancia, Que es un SAI?

Con respecto a un corto en los puestos usb, me parece difícil, ya que he probado encender la maquina
sin nada conectado, solo el cable de alimentación

3  Informática / Hardware / Computadora que enciende y apaga en: 20 Julio 2013, 15:44 pm
Que tal buenas a todos, este es mi primer porst, he seguido pasivamente el foro. y la verdad que los felicito por toda la cultura que todos comparten aqui

Presento mi problema que es muy similar a unos cuantos hilos que hay por aqui, pero con algunas diferencias que me parecen un algo asombrosas.

Les explico como empieza la historia

Yo tenia un core i3
con placa mother assrock
2 gb de memoria ram 1 solo modulo
sin tarjeta de video.

La computadora tiene como particularidad que se usa ocacionalmente 3 veces por semana y  a veces hasta pasa 15 dias sin prenderse.

Un dia, fue que la computadora comenzo a encenderse, y apagarse cada 2 segundos entrando en bucle, no pita, no envia video, prende y apaga los ventiladores cada 2 segundos,.

En principio cambie la fuente de poder, le puse una antec de 350 wats , y el problema persistio

Pensando que era el mother,

Hice una taotal actualizacion poniendo un mother nuevo, micro nuevo , memoria nueva
asi que pase de tener un i3 a tener un i5.

En un momento, los problemas tambien empezaron a generarse en el core i5 nuevamente
lo cual imaginen mi desepcion. Pensando que quizas, una fuente de 350 wats , fuera de poca potencia , como para mover un core i3 o un core i5, decidi volver a cambiar la fuente, para estar tranquilo y compre una cool master de 500 wats. Y los problemas persisten, cada vez que la maquina pasa un dia desenchufada, hace un bucle de encendidos y apagados de cada 3 seguidos.

Osea que ahora, dada mi mala suerte, puedo decir qeu tengo 2 computadoras completamente distintas, con exactamente el mismo problema, distinta fuente,m distinta mother, distinto micro, distinta memoria. Mi sospechas se centran en  que puede ser un problema en la energia electrica de mi casa, aun que mis mediciones con el tester me dan 227 V, Alguien me podria aconcejar de como seguir investigando este tema?, Desde ya muchisimas gracias por su dedicaion y por su tiempo
Páginas: [1]
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines