elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: ¿Eres nuevo? ¿Tienes dudas acerca del funcionamiento de la comunidad? Lee las Reglas Generales


  Mostrar Temas
Páginas: [1]
1  Comunicaciones / Redes / repartir wifi en: 20 Septiembre 2010, 14:50 pm
Tengo una red wifi que detecto desde mi antena Alfa netword USB 1W, me da servicio a un pc de sobremesa, pero ahora queria conectar un iphone inalambricamente. Tambien tengo 2 routers  1 DDWRTGold series y un zyxel de telefonica. Mi idea es conectar cualquiera de los dos routers(no se con cual sera posible) a la toma de eternet del pc de sobremesa y desde el router repartir señal inalambrica.¿ Es posible realizar esto?. Si es posible, ¿con cual de los dos routers y que configuracion necesitarian los routesr?. Gracias
2  Sistemas Operativos / Windows / packarbell en: 9 Septiembre 2010, 17:49 pm
Hola, foreros tengo un netbook packarbell  dont/s con windows XP Home edicion original con numero de serie bajo la bateria . Decidi particionar el disco e instalar un sistema operativo identico, osea  windows XP Home edicion debido a que mi hija me destroza el sistema cada 2 por tres >:(. De esa forma ella tiene su  so y yo el mio . Tuve algun problema al formatearlo por el tema de los drivers SATA AHCI, pero lo solucione. La cuestion es que a la hora de meterle el serial (le puse el original que tengo bajo la bateria) en un primer momento me dice que a sido aceptado. Reinicio y me dice que no puedo seguir utilizando esa copia de windows asta que no la active. Y ahora ya no me deja activar ni siquiera por internet.
¿Cual puede ser el problema?. Imagino que no podre poner ese serial en 2 pcs, pero por otro lado no esta en 2 , si no en uno, en fin , si alguien puede echarme una mano se agradece.
3  Comunicaciones / Redes / dd-wrt con antena yagi en: 10 Agosto 2010, 17:34 pm
Hola, en primer lugar felicitaros por el foro. Tengo Una antena yagi de 18db un router Gold series DD-WRT configurado en modo repetidor y una red cercana abierta (unos 800 metros sin obtaculos). La señal del netstambler cuando oriento la antena esta a -50 aprox. Se conecta (supuestamente) y siempre sale  lo mismo conectividad limitada o nula. Lo extraño es que si conecto la antena yagi a otra antena alfa network 1W si que conecta y navega. Imagino que sera por el amplificador que lleva la alfa. Pero si conecto la alfa no puedo repartir señal por toda la casa con el router. El router esta bien configurado, porque ya lo probe en la casa de un amigo y funciona en modo repetidor. He leido por ahi que no se puedo hacer lo que pretendo, sin embargo el de la tienda que me vendio la antena y el router dice que si.¿Es posible realizar esto?. Y si es asi. ¿Que estoy haciendo mal?
Páginas: [1]
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines