elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Usando Git para manipular el directorio de trabajo, el índice y commits (segunda parte)


  Mostrar Mensajes
Páginas: [1] 2 3
1  Media / Juegos y Consolas / Cheat Enginie en Counter Condition Zero, Problema al crear el trainer en: 1 Septiembre 2014, 23:24 pm
Hola, solamente quiero jugar las misiones del coinditon zero y tener vida ilimitada. La cuestion es que ya lo hice, osea logro tener 250 de hp y q no baje cuando te pegan tiros, pero al momento de hacer el exe no anda. O sea anda mientras esté el cheat enginie y todo lo que hice, cuando cierro todo y pongo el EXE creado, no lo  hace.

O sea, hago configuro todo bien, logro la vida infinita, cuando hago el EXE anda, cierro el cheat enginie, el tainer y el jeugo, luego abro el trainer y el jeugo yno anda. Me pasa con la version 5.5 y la 6.4. Con ningua de las 2 me funciona luego de cerrado todo y vuelto a abrir.

que puedo hacer? :(

Les dejo un video, aca podran ver lo que hago paso a paso y donde está el error :(

2  Sistemas Operativos / Windows / Re: Problema con un simple gadget.. en: 10 Julio 2014, 03:16 am
bueno gracias, hare eso la proxima
3  Sistemas Operativos / Windows / Re: Problema con un simple gadget.. en: 10 Julio 2014, 02:54 am
u.u y alguna actualizacion de windows? la unica q le puse es el sp1 despues ninguna otra
4  Sistemas Operativos / Windows / Problema con un simple gadget.. en: 10 Julio 2014, 02:49 am
Hola, tengo un problema realmente muy raro, y creo que no encontraré solución asi que recurro acá por que ustedes saben mucho.

El problema es rarísimo, resulta que tengo muchos gadgets en el escritorio (9).

Lo que pasa es esto:

-Tengo cosas abiertas, ventanas, programas, etc...
-Hago click en el boton al lado de la hora para mostrar el escritorio
-Y todos los gadgets a excepcion de 1, quedan mostrados. (osea un gadget queda "minimizado"
-Luego abro cualquier cosa y la minimo y vuelve.

Si cierro el proceso sidebar.exe y lo vuevlo a abrir, por un rato no lo hace mas, pero al cabo de unos minutos lo hace de nuevo. por ejemplo estoy probando ahora mientras escribo esto y no lo hace (por que por error cerré el sidebar, tengo un icono para matar el proceso sidebar.exe). Sin embargo mientras gravé un video para mostrarles si lo hacia...

En sí no sé que puede ser  :/
Desintale el gadget, lo volvi a instalar, nada. Probe con muchos gadgets y es el único que lo hace.

Acá les dejo un gif para que vean lo que es. Realmente no es para nada importante esto, pero es molesto por que ese gadget lo uso mucho.


http://i.minus.com/imknEgCPsdZTB.gif

5  Sistemas Operativos / Windows / Re: Problema con windows loader en: 10 Julio 2014, 02:33 am
gracias era eso, le pase el mbr ese y despues el loade de neuvo y andub bien. muchas gracias
6  Sistemas Operativos / Windows / Re: Problema con windows loader en: 10 Julio 2014, 01:26 am
ahi lo pruebo gracias
7  Sistemas Operativos / Windows / Problema con windows loader en: 9 Julio 2014, 21:43 pm
Estoy usando el windows loader v 2.2.2 y al igual q la version anterior, no me quita el cartel de "Esta copia de windows no está activada, haga click aqui para acttivar ahora" En las propieades de equipo. Luego en el escritorio el que dice q su version no es orginal, ese si me lo saca, y los fondos andan bien, osea se nota que esta parcheado pero ese cartel no cambia. Hay alguna forma con ese programa de quitar ese mensaje de las propiedades de equipo?
8  Sistemas Operativos / GNU/Linux / Re: XBoot Problema al crear discos mutiboot en: 8 Mayo 2014, 04:53 am
uno te hace la usb booteable e instala el grub4 y el otro solamente lo descomprimes y lo copeas a tu usb depues ya solo pegas los isos en las carpetas que te dije y funciona la verdad yo no lo e eintentado sin esos dos y como me funciono bien pues por eso uso los dos ademas no se tarda mucho es muy rapido

che tarda mucho en botear, carga muchos archivos y en lineas celestes dice los procesos, es asi? pero realmente tarda mucho. Y para añadirle una iso propia solamente modifico el menu.slt ?
9  Sistemas Operativos / GNU/Linux / Re: XBoot Problema al crear discos mutiboot en: 8 Mayo 2014, 04:48 am
gracias ahora pruebo eso y en un tiempo te contesto.!!  :D
10  Sistemas Operativos / GNU/Linux / Re: XBoot Problema al crear discos mutiboot en: 8 Mayo 2014, 03:05 am
gracias, intenteare con esos programas, pero por que usas 2? que es lo que le falta a uno que lo hace el otro?
Páginas: [1] 2 3
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines