elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Security Series.XSS. [Cross Site Scripting]


  Mostrar Mensajes
Páginas: [1]
1  Programación / Desarrollo Web / Re: ¿Como podria hacer un efecto parecido a este catalogo? en: 26 Junio 2015, 23:25 pm
Bueno esto ya lo termine hace dias
termine utilizando flipbook y desde un pdf generado
lo cargue y me dio lo que queria

tambien verifique con una libreria turnjs
gracias por sus comentarios
2  Programación / Desarrollo Web / Re: ¿Como podria hacer un efecto parecido a este catalogo? en: 19 Junio 2015, 19:45 pm
Probare sus recomendaciones Engel lex y Shadoweps
y les comento
Gracias
3  Programación / Desarrollo Web / Re: ¿Como podria hacer un efecto parecido a este catalogo? en: 19 Junio 2015, 18:42 pm
Eso lo se, pero quisiera saber alguna forma de lograrlo o como podria llamarse ese efecto o si es posible alguna otra alternativa para realizarlo, porque de hecho no sabia nada de indesign apenas llevo como 1 semana tratandolo pero no al 100

gracias
4  Programación / Desarrollo Web / ¿Como podria hacer un efecto parecido a este catalogo? en: 19 Junio 2015, 17:17 pm
http://www.andrea.com/mx/catalogosdigitales/index/catalog/id/25

Ya tengo uno hecho en indesign pero necesito que de el efecto similar a ese al pasar de la primera pagina

Mod: tema movido
5  Sistemas Operativos / Windows / Re: Aplicacion no se ejecuta en: 6 Junio 2015, 16:31 pm
Ya lo solucione de cierta manera, encontre un articulo por la red sobre los servicios y dije porque no? vamos a intentarlo y al detener el proceso de cola de impresion ejecutaba correctamente.

Un dato que yo no conocia, ya que no soy el desarrollador, pero resulta que esos programas de cierta manera tienen como requisito tener una impresora predeterminada aunque me comentan que en otros casos el programa si ejecutaba pero solo a la hora de imprimir un reporte era cuando se ciclaba o congelaba la aplicacion, de cualquier manera gracias.

Pd: Le configure temporalmente una impresora virtual y el programa ya funciona perfectamente. Como las cosas que uno menos espera pueden provocar este tipo de conflictos, ya que segun me comentan en otras versiones de windows la aplicacion si abria pero al querer crear un reporte era cuando se ciclaba o congelaba xD.

Pd: Tambien use los programas mencionados, pero de ahi ya no sque nada jeje el chiste es que se soluciono, gracias
6  Sistemas Operativos / Windows / Re: Aplicacion no se ejecuta en: 27 Mayo 2015, 16:15 pm
con respecto a lo que comentas x64Core ya realice la misma instalacion en otras pc una con xp sp2 y otra con windows 8 igual que la que tiene la falla, tambien probe los modos de compatibilidad y como administrador pero no funciona y tambien desactivando la funcion UAC pero nada. Cabe destacar que el programa fue desarrollado por mi superior y esta funcionando actualmente en una empresa tambien.

Eleкtro intentare probar con todas las aplicaciones que comentas, que si me falta cierta experiencia en las areas que mencionas pero algo podre hacer.

de antemano gracias y cualquier cosa les comento.
7  Sistemas Operativos / Windows / Aplicacion no se ejecuta en: 26 Mayo 2015, 18:20 pm
Buenas, les cuento tenemos en la empresa instaladas 4 aplicaciones propias de la empresa en una maquina con windows 8 32 bits, podemos ejecutar 3 de estas 4 aplicaciones. ¿Cual podria ser la razon de que la 4ta no se ejecute y solo el proceso se quede activo en el administrador de tareas pero nunca abre.

entonces checo el admin de tareas dando clic derecho en la aplicacion y clic en analizar cadena de espera y aparece lo siguiente:



obviamente lo que hago no se debe hacer pues causa un error al sistema pero el caso es que termino el subproceso svchost.exe y me ejecuta el programa y pues obviamente al cerrar la aplicacion que ya se abrio ps el so me manda error al cerrarlo aunque esto es independiente de mi problema.

espero puedan ayudarme, gracias.
8  Sistemas Operativos / Windows / ¿Cual podria ser la razon de la leyenda "no responde" en windows? en: 10 Febrero 2015, 22:00 pm
Hay un sistema instalado en un servidor(no es dedicado es una pc comun con buenas caracteristicas), el mismo sistema es instalado en en otras pc.
El caso es que solo en una en ciertas ocasiones marca dicha leyenda y quisiera saber alguna posible razon que lo pueda causar
Cabe aclarar que esto solo pasa en una sola maquina despues de cierta inactividad y no muy frecuente, las demas tmaquinas rabajan perfectamente.

espero puedan ayudarme, de antemano muchas gracias
Páginas: [1]
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines