elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: [AIO elhacker.NET 2015] Compilación herramientas análisis y desinfección malware


  Mostrar Temas
Páginas: [1] 2 3 4
1  Informática / Hardware / BIOS reset panasonic cf18 y cf30 en: 14 Abril 2017, 21:48
hola amigos tengo un problema con estos dos equipos que no puedo acceder a la BIOS me pide contraseña para entrar he quitado la pila a los dos equipos y me pide la fecha y la hora luego cuando le doy a f2 para entrar me pide contraseña no entiendo el porque si ya estan reseteados o algo estoy haciendo mal si me pueden ayudar os lo agradezco os dejo unas fotos.

gracias.

2  Informática / Hardware / Portatil en: 2 Marzo 2010, 00:14
Hola tengo un portatil Acer Aspire 1690 el problema que tengo es el siguiente...

Le doy al boton de encendido y enciende pero no da señal de imagen se queda en negro y yo e echo lo siguiente para ir descartando..

1-. Conecto el monitor mio TFT al portatil para descartar problema de pantalla o grafica, y el fallo sigue igual no hay señal y el ventilador gira sigue en marcha el portatil.

2-. Quito todos los modulos de memoria ram y le pongo unas que tengo mias 100% testeada a la misma velocidad que las que lleva el portatil y nada tampoco da señal quiere decir que la RAM esta bien.

3-. Quito el disco duro y grabadora enciendo el portatil y nada sigue igual.

4-. Cambio el procesador el actual es el siguiente modelo.

Intel® Pentium® M Processor 740

y el que yo le e puesto es el siguiente.

http://processorfinder.intel.com/details.aspx?sSpec=SL7EG

lo que veo en las especificaciones es que uno corre a 533Mhz y el mio a 400MHz puede ser que el procesador este quemado? simple vista lo veo sanote no veo ningun tipo de quemadura ni roto incluso le quito el dicipador lo enciendo el portatil y toco la capa de arriba y esta caliente como que funciona igual lo hace con mi procesador.

A todo esto cual creeis donde está la averia en el procesador o en la placa? que me recomendais que haga?

GrAciAs
3  Seguridad Informática / Wireless en Linux / No consigo recibir paquetes en: 17 Septiembre 2009, 00:47
Hola, tengo el wifislax 3.1 con la tarjeta de red Zydas quisiera ponerlo en modo monitor pero no encuentro chipset y en el wifislax no tiene la opción para el zydas, lo que me pasa esque mando paquetes pero no recibo los arp son 0 y los paquetes son 0 he seguido el manual completo de wifislax con los codigos en la shell.

Código:

este va bien manda paquetes.

aireplay-ng -3 –b (Mac víctima) –h (Mac cliente) (las siglas de nuestra interface)


Código:

pero este me dice que no es correcto el comando ese nose el que es lo que tengo que poner aqui marcado en negro.

aireplay-ng -1 30 –o 1 –e (nombre del Ap) –a (Mac victima) –h (nuestra Mac) (nuestra interface)

no consigo coger los data para llegar a los 250.000 se queda en 0, espero respuesta.

gracias
4  Informática / Electrónica / fuente alimentacion en: 20 Julio 2009, 22:32
hola tengo esta fuente y derrpente se me apago el ordenador pongo una foto se podria reparar?

5  Informática / Electrónica / Controlador GPS en: 5 Junio 2009, 23:42
Hola me gustaria fabricar o si existe un controlador que te da la ruta de un aparato como por ejemplo un movil poner un chip por si te lo roban localizar a esa persona quien lo robo.

existe de que hay ese tipo de chip?
6  Informática / Electrónica / Producto para circuitos electronicos en: 23 Mayo 2009, 17:49
Hola he oido de que hay un producto para fortalecer las placas bases de los pc para prevenir de la humedad y fortalecer los circuitos es cierto? alguien me recomienda algun producto? como se debe de emplear y cada cuanto tiempo?

gracias.
7  Informática / Hardware / Asus K8V-X SE en: 10 Marzo 2009, 12:51
Hola buenas tengo la placa K8V-X SE, y derrepente me da el siguiente error nada más que encender la torre me da este mensaje.

"BAD BIOS CHECKSUM, STARTING BIOS RECOVERY."
"CHECKING FOR FLOPPY...
"CHECKING FOR CD..."

Y así repetidamente, e echo los siguiente bajarme la ultima actualización de la BIOS lo he guardado en un diskette lo pongo y me lo reconoce me dice readin y despues me da error de que no puede leer, así repetidamente lo mismo grabo la misma actualización en un cd y pasa lo mismo, he probado con todas las actualizaciones y sigue igual.

He seguido este post http://foro.noticias3d.com/vbulletin...ad.php?t=87190 .

A alguien se le ocurre algo? que puedo hacer para solucionarlo?
8  Comunicaciones / Redes / Caidas con ONO en: 19 Enero 2009, 00:28
Hola buenas, tengo contratado internet con Ono con una velocidad de 3749Kb/s de bajada y 254Kb/s de subida, el problema que tengo es cuando conecto un programa remoto a los pocos minutos se cae el internet y se vuelve a conectar, pero cuando estoy en el messenger o navegando no pasa nada.

Tengo desactivado el Firewall y el Antivirus.

Tambien me pasa con los programas p2p que puede ser el problema?

Gracias
9  Informática / Electrónica / Instalacion de 26 led en: 22 Diciembre 2008, 20:37
Hola que tal bueno aqui os pongo mi problema...

Compre 26 led azules nose cual es el voltaje he mirado por la red que dice unos 3.11V algo asi lleva los led azules y consume unos 0.02 o 0.01A, pero segun dicen la ley para conectarlo a 12 voltios hago lo siguiente como dice la ley.

12 - 3.11= 8.89V
8.89/0.02 = 444,5 Ohmio

Y le puse una de 470Ohmio y el problema es que se me ha quemado el led lo deje toda la noche puesto y se quemo, puse otro y tambien se quemo algo falla?

Bueno lo otro es lo voi a conectar en paralelo desde un molex de la fuente a 12 voltios y nose como hacer la instalación diganme si esta bien, y tambien no es poco un molex para tantos led?

- Una linea positivo para todos los positivos de los led y otra linea negativa para todos los negativos de los led, junto a un interruptor que nose que interruptor tengo que ponerle, a todo esto añadirle un fusible por si las moskas.

Bueno ese es mi duda.

gracias
10  Sistemas Operativos / Windows / Problemas home edition en: 3 Diciembre 2008, 17:25
Olaaa gente que tal a alguien le a salido las siguiente imagenes no me deja entrar en el windows como puedo solucionarlo primero me sale que si quiero activarlo le doi a si despues le doi a siguiente y se me cierra la sesion y no se abre mas alguna solucion para esto, gracias.



Páginas: [1] 2 3 4
Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines