Foro de elhacker.net

Informática => Hardware => Mensaje iniciado por: Siempre Azul en 13 Abril 2021, 18:50 pm



Título: duda con AMD
Publicado por: Siempre Azul en 13 Abril 2021, 18:50 pm
hola pues resulta que cambie mi PC INTEL a AMD y pues la luz de mi CPU ósea la amarilla que se ve desde el CASE nunca titila es siempre fija quería saber si eso es normal en AMD

PD: el consumo de procesador, memoria y disco duro es bajo, es decir la luz está siempre encendida y no titila así suba o baje el consumo.

muchas gracias de antemano.


Título: Re: duda con AMD
Publicado por: B€T€B€ en 13 Abril 2021, 19:09 pm


Ni idea, pero lo lógico es que la luz se comporte de forma similar.


Título: Re: duda con AMD
Publicado por: Machacador en 13 Abril 2021, 20:35 pm
Si pasaste de Intel a AMD, entonces cambiaste la placa madre... esta seguro de haber conectado ese led en los pines correctos de la placa???... la información la tienes en manual de usuario de la placa que compraste... o si no, busca en la red...

Suerte.

 :rolleyes: :o :rolleyes:



Título: Re: duda con AMD
Publicado por: simorg en 13 Abril 2021, 21:30 pm
Si pasaste de Intel a AMD, entonces cambiaste la placa madre... esta seguro de haber conectado ese led en los pines correctos de la placa???... la información la tienes en manual de usuario de la placa que compraste... o si no, busca en la red...

Suerte.

 :rolleyes: :o :rolleyes:



Y recordar que es un led y tiene polaridad, quizás lo pusiste al reves......


Saludos
.


Título: Re: duda con AMD
Publicado por: Siempre Azul en 14 Abril 2021, 00:36 am
Hay algún problema si lo puse mal ? y si lo dejo así fijo no pasaria nada ?


Título: Re: duda con AMD
Publicado por: Machacador en 14 Abril 2021, 00:46 am
Hay algún problema si lo puse mal ? y si lo dejo así fijo no pasaria nada ?

No creo... eso es solo una luz indicadora... solo es necesaria para ver si el dispositivo indicado está funcionando...

 :rolleyes: :o :rolleyes:


Título: Re: duda con AMD
Publicado por: Serapis en 14 Abril 2021, 02:13 am
Hay algún problema si lo puse mal ? y si lo dejo así fijo no pasaria nada ?
Si lo conectaste a otro par de pines, la cuestión entonces es dónde conectactes los que deberían venir aquí? (es normal que no todos queden ocupados, pero es adecuado que cada uno se conecte en sitio correcto).

Si te fijas bien, en cada conectos (en uno d elos lados) verás las letras que indican de qué cable se trata:  HDD Led (led del disco duro), PW Led (Led de encendido), RESET, etc... y en el manual de la placa base (en el caso de que no se indicara en la propia placa base), te señala dónde y en qué posición va cada conector.

Sigue las instrucciones, aunque tengas que perder 30 minutos más en conectarlo todo bien. Por las prisas si no pones el debido cuidado, puedes dañar algo y salirte caro la falta de atención.


Título: Re: duda con AMD
Publicado por: Siempre Azul en 14 Abril 2021, 02:52 am
Si lo conectaste a otro par de pines, la cuestión entonces es dónde conectactes los que deberían venir aquí? (es normal que no todos queden ocupados, pero es adecuado que cada uno se conecte en sitio correcto).

Si te fijas bien, en cada conectos (en uno d elos lados) verás las letras que indican de qué cable se trata:  HDD Led (led del disco duro), PW Led (Led de encendido), RESET, etc... y en el manual de la placa base (en el caso de que no se indicara en la propia placa base), te señala dónde y en qué posición va cada conector.

Sigue las instrucciones, aunque tengas que perder 30 minutos más en conectarlo todo bien. Por las prisas si no pones el debido cuidado, puedes dañar algo y salirte caro la falta de atención.


Que podría salir mal el PC me enciende acualmente bien así,  el miedo que tengo es darle al boton reset que pasaria si lo tengo mal puesto ? No funcionaría o se me dañaría algo ?