elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Deseas probar algunas mejoras a la interfaz del foro? Prueba cake! acerca de


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware (Moderador: Aprendiz-Oscuro)
| | |-+  Por que mi PC no funciona correctamente????
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Por que mi PC no funciona correctamente????  (Leído 1,288 veces)
eriko

Desconectado Desconectado

Mensajes: 2


Ver Perfil
Por que mi PC no funciona correctamente????
« en: 4 Julio 2007, 01:52 »

Los problemas que tengo con esta PC, son esencialmente estos:

-Al momento de Hacer un Paneo, con cualquier programa que use graficos, (como Autocad, 3DStudio, Photoshop...) corro el riesgo que la Computadora se congele.
-No me es posible reproducir musica, por que en algun momento se reiniciara la PC.

Que he hecho para arreglar lo anterior?

-Instalar XP version 64. Sin embargo, los problemas siguen.
-Usar solamente la GPU de la Mother board. No funciono, y simplemente trabaja mas lento.
-Actualizar en las paginas de fabricantes los controladores de todo hardware.
-No creo que sean problemas de temperatura, ya que las pruebas que he hecho con los medidores, no arrojan problemas en ese sentido. (ademas que agregue un ventilador al GPU interno, para extraer calor.)

Actualmente trabajo con XP32, y practicamente de puntitas, para no atorar la PC.

Me han dicho que es posible que el problema sea de compatibilidad entre la MoBo, y la tarjeta de video, pero los problemas persisten aun usando solo el GPU integrado.

Otra persona me sugirio que cambie la MoBo, o le cambie la Fuente de poder, o le agregue mas RAM. Antes de Tratar estas soluciones, por favor diganme que opinan de mi problema...

Las especificaciones de la PC, son las siguientes:

 - Procesador AMD Athlon 64 X2 3600+, Dual Core a 2.0GHz, Cache L2 2x512KB, Socket AM2, En caja.
  - T. Madre Biostar GeForce6100AM2, ChipSet GeForce6100, Para: Athlon 64/Athlon 64 X2 dual-core, Socket AM2, Integrado: Video GeForce 6100, Audio 5.1, Red 10/100, Memoria: 4x DDR2, Max. 4GB, Diseño MicroATX, Ptos: 1xPCI-E X16, 1xPCI-E X1, 2xPCI
  -  Memoria Shika DDR2 DIMM (667Mhz) PC2-5300, 1GB
  - Disco Duro Western Digital de 320 GB, 7200 RPM, 8MB Buffer, SATA II
  - Monitor LG 710sK StudioWork de 17 Pulgadas, Color Negro
  - T. de Video PowerColor Radeon X1600 Pro con 256MB, DVI y Salida a TV. Puerto PCI Express x 16
  - Unidad de Disquetes de 1.44Mb Sony, Interno
  - Gabinete Acteck AURORA con fuente de 400W, 20/24 pines, ATX
  - Teclado y Mouse Microsoft Wireless Optical Desktop 1000, USB, Color Negro
  - Quemador Samsung, Multiformato Color Beige: DVD+RW: Graba/Regraba/Lee: 16x/4x/8x, DVD+R DL: Graba: 5X, DVD-RW: Graba/Regraba/Lee: 16x/4x/8x, CD-RW: Graba/Regraba/Lee: 40x/32x/48x
  - Unidad DVD-ROM LiteOn 16x DVD y CD-ROM, Interno, Presentación OEM (Sin Caja)


« Última modificación: 4 Julio 2007, 01:55 por eriko » En línea

Snipersnake

Desconectado Desconectado

Mensajes: 185



Ver Perfil WWW
Re: Por que mi PC no funciona correctamente????
« Respuesta #1 en: 9 Julio 2007, 18:03 »


-No creo que sean problemas de temperatura, ya que las pruebas que he hecho con los medidores, no arrojan problemas en ese sentido. (ademas que agregue un ventilador al GPU interno, para extraer calor.)



No crees, o lo as comprobado?
Tienes el everest? pontelo y miralas por si acaso.
Por pc no sera.
Te van bien las memorias?


En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines