elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Únete al Grupo Steam elhacker.NET


+  Foro de elhacker.net
|-+  Sistemas Operativos
| |-+  Windows
| | |-+  Problema con servicio Servidor.
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Problema con servicio Servidor.  (Leído 2,185 veces)
APOKLIPTICO


Desconectado Desconectado

Mensajes: 3.874


Toys in the attic.


Ver Perfil
Problema con servicio Servidor.
« en: 1 Mayo 2009, 20:42 »

Hola gente, miren me viene pasando algo raro, me crasheaba el servicio "servidor" inesperadamente, y con este muchisimos otros servicios.
El tema es que cuando lo queria hacer inciar devuelta, me daba un error de "acceso denegado".

La formatee y pense que no iba a pasar mas, pero hoy me paso devuelta, en una de esas es un caso aislado, pero x las dudas queria ver si alguien me podria decir que puede ser, o al menos como volverlo a inciar.
Un abrazo
APOKLIPTICO


En línea

AMD Phenom II 1075T X6 @ 290 Mhz x 11 (HT 2036 Mhz NB Link 2616 Mhz) 1.23 Vcore
ASUS M4A89GTD-PRO/USB3
2x2gb G-Skill RipjawsX DDR3 1600 Mhz CL7 (7-8-7-24-25-1T)
Seagate 500 Gb
XFX HD4850 512Mb GDDR3. 650 Mhz/995 Mhz 1.1 Tflops.
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
El servicio ImageShack y un servidor de Symantec son hackeados
Noticias
wolfbcn 0 706 Último mensaje 6 Noviembre 2012, 18:35
por wolfbcn
Problema con cliente de un Servicio Web
Java
Schattenmann 0 336 Último mensaje 18 Noviembre 2012, 01:35
por Schattenmann
Problema con servicio NPPTNT2
Windows
Torono 2 482 Último mensaje 7 Julio 2013, 07:34
por Hiper@ctive
Ayuda han hackeado nuestro servidor solicitamos servicio de recuperacion.
Análisis y Diseño de Malware
ninjajr 1 216 Último mensaje 9 Julio 2014, 14:43
por engel lex
Powered by SMF 1.1.19 | SMF © 2006-2008, Simple Machines