elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado:


+  Foro de elhacker.net
|-+  Sistemas Operativos
| |-+  Windows
| | |-+  Problema al formatear....
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Problema al formatear....  (Leído 3,595 veces)
Kobra5

Desconectado Desconectado

Mensajes: 122


“Novus Ordo Seclorum”


Ver Perfil
Problema al formatear....
« en: 23 Julio 2008, 00:09 »

Hola amigos...


tengo un pequeño problema al intentar formatear mi pc,
bootea desde el cd, y empieza a cargar los archivos, pero en unos segunos envia unos errores.

"El archivo ntfs.sys esta dañado.
Presione una tecla para continuar"

Le doy intro, y aparece este otro:

"Error de la Instalacion. Presione una tecla para reiniciarse el equipo".

Hago lo que pide y vuelvo a intentarlo empieza todo bien y luego sale
este otro:

"El archivo dac2w2k.sys esta dañado.
Presione una tecla para continuar"

"Error de la Instalacion. Presione una tecla para reiniciarse el equipo".

Y asi cuando no es uno es el otro...
A que se debera este error....


En línea


Randomize


Desconectado Desconectado

Mensajes: 17.500


Ver Perfil
Re: Problema al formatear....
« Respuesta #1 en: 23 Julio 2008, 00:23 »

Problemas de hardware.

Varias cosas, en base a la experiencia, si te falta un archivo, y el CD está en óptimas condiciones, ten por seguro que es la lectora o regrabadora.

Por otro lado también puede fallar la energía: pila de placa base o fuente de alimentación. Incluso pudiera darse el caso de que un ventilador de avanzada edad estuviera creando todo el puñetero embrollo al tener una sobretensión (insuflan más aire del debido, y por ahí tengo un par), sin mencionar por otro que un slot sucio de memoria RAM aveces también jode un huevo.

Recomendación: si no entiendes ni jota de hardware te llevas el PC a un servicio técnico y les dices que he dicho yo, Randomize el magnífico, que te lo limpien y que te sustituyan la pila de la placa base, la fuente, el cooler y los ventiladores que pudieras tener, teniendo uno solo que te pongan dos más.

Y hazle la prueba del algodón para ver si está limpio, pos se abre y a mirar con lupa sin tocar  :rolleyes: :rolleyes: :rolleyes:


Un saludo.




En línea

Kobra5

Desconectado Desconectado

Mensajes: 122


“Novus Ordo Seclorum”


Ver Perfil
Re: Problema al formatear....
« Respuesta #2 en: 23 Julio 2008, 00:38 »

hola!! Randomize

He harware no se gran cosa,
pero lo que me estas aportando con tu gentil sabiduria
lo he captado...
Gracias mi hermano, por la informacion, hare tal como me has dicho haber que pasa
je



kompañero,
yo mismo le di una saque un chorro de polvo al dicipador, y limpie la ram con una goma, puse otra pila, pero, ahora ya no salen los dos errores anteriores ahora es uno que dice esto:

Error al intentat cargar el archivo setupdd.sys
error de instalacion, presiones una tecla apra salir.

para mi creo que es la memoria ram.,., que ya ha ha de estar choheando,.,
o que mas puede ser.,.

« Última modificación: 24 Julio 2008, 00:18 por Kobra5 » En línea


Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  
Powered by SMF 1.1.19 | SMF © 2006-2008, Simple Machines