elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: [Tutorial] Tortilla + TOR = + privacidad


+  Foro de elhacker.net
|-+  Comunicaciones
| |-+  Redes (Moderadores: madpitbull_99, HdM)
| | |-+  mi navegador no carga páginas
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: mi navegador no carga páginas  (Leído 2,012 veces)
tonygas

Desconectado Desconectado

Mensajes: 92



Ver Perfil
mi navegador no carga páginas
« en: 24 Abril 2006, 18:13 »

Hola, mi problema esta en un portátil que funcionaba perfectamente internet  mediante cable o inalámbrico en mi router y de buenas a primera dejo de cargar paginas el navegador ( IE6). El router funciona bien porque tengo un pc conectado y navego sin problemas, la configuración la tengo automática con el DHCP. He probado a desinstalar los controladores de ambas tarjetas ( lan y wireless ) e instalarlos de nuevo y nada. Me dice que está conectado, incluso si voy al " estado de conexiones " veo que envío y recibo paquetes, también se descargan las actualizaciones automáticas pero nada de ver paginas con el Explorer, he deshabilitado todo ( antivirus, firewall, spyware...)  y nada de nada. He analizado el disco duro en el pc con norton y nada. AYUDA.


En línea

el-brujo
ehn
***
Desconectado Desconectado

Mensajes: 18.771


La libertad no se suplica, se conquista


Ver Perfil WWW
Re: mi navegador no carga páginas
« Respuesta #1 en: 24 Abril 2006, 18:18 »

Prueba a cambiar las dns, y a pasar algún anti-spwyare.


En línea

tonygas

Desconectado Desconectado

Mensajes: 92



Ver Perfil
Re: mi navegador no carga páginas
« Respuesta #2 en: 25 Abril 2006, 09:32 »

He probado asignandole un IP fija al TCP/IP de la tarjeta pero sigue =, tengo instalado el ashampoo antispyware actualizado pero no me detecta nada. He reinstalado el sistema ( W.XP.H.SP2 ), desistalado e instalado el TCP/IP... no se
En línea

tonygas

Desconectado Desconectado

Mensajes: 92



Ver Perfil
Re: mi navegador no carga páginas
« Respuesta #3 en: 25 Abril 2006, 09:34 »

Sé que la solución más fácil es formateo y carga de sistema pero no quiero llegara a eso ya que todo lo demás funciona bien.
En línea

el-brujo
ehn
***
Desconectado Desconectado

Mensajes: 18.771


La libertad no se suplica, se conquista


Ver Perfil WWW
Re: mi navegador no carga páginas
« Respuesta #4 en: 25 Abril 2006, 17:06 »

antes de formatear intenta reparar el Windows XP (no perderás programas instalado ni documentos) solamente deberás actualizar los SP del propio Windows.

Mira de hacer un ping a google.com desde la línea de comandos (cmd) a ver si responde y descartas si es problema del navegador, o bien de la conexión.

Pueden ser tantas cosas que es ir probando para ir descartando (bonito pareado xD).
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Me hace ping pero no me carga páginas
Dudas Generales
arenoide 4 1,414 Último mensaje 16 Mayo 2012, 20:30
por arenoide
Lumi, un plug-in de navegador que sugiere páginas que cree que te van a gustar
Noticias
wolfbcn 0 292 Último mensaje 17 Diciembre 2012, 13:33
por wolfbcn
Powered by SMF 1.1.19 | SMF © 2006-2008, Simple Machines