elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


+  Foro de elhacker.net
|-+  Comunicaciones
| |-+  Redes (Moderadores: madpitbull_99, HdM)
| | |-+  Mi alfa 1W no pasa de 11 Mbps de velocidad
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Mi alfa 1W no pasa de 11 Mbps de velocidad  (Leído 2,028 veces)
fanatico

Desconectado Desconectado

Mensajes: 100


Ver Perfil
Mi alfa 1W no pasa de 11 Mbps de velocidad
« en: 13 Noviembre 2012, 00:59 »

Buenas gente, pues eso, mi ALFA AWUS036H 1000mw de repente no pasa de 11 mbps da igual que este alado del router o a 20 metros jamas pasa de 11 mbps y conexiones que antes cogia con buena calidad ahora ni las coje o con muy poca calidad os dejo una screen

http://imageshack.us/photo/my-images/825/alfai.png/

Se ve que la conexion llega a tope pero no pasa de 11 Mbps y ya digo de conexiones un poco lejanas que llegaban con buena calidad ahora ni llegan o con pesima calidad.

Creeis que puede haberse estropeado? puede ser tema de que el driver de repente falle? no lo e cambiado, siempre me funciono bien.

Sabeis alguna forma de comprobar si la tarjeta se a estropeado, o algun programa para probarla o algun driver especial o algo?

tiene 1 año y 4 meses, no se ni si puede estar aun en garantia

Muchas gracias y espero vuestras recomendaciones ;)

Edit: haciendo unas pruebas sin mover la tarjeta de sitio, sigue en la misma posicon que en la anterior screen de repente

http://img196.imageshack.us/img196/3154/sinttulouaf.png

sigo pensando que esta cascada :(

P.D: El router esta a unos 3 metros


« Última modificación: 13 Noviembre 2012, 01:36 por fanatico » En línea

T0rete
Colaborador
***
Desconectado Desconectado

Mensajes: 4.875


Ver Perfil WWW
Re: Mi alfa 1W no pasa de 11 Mbps de velocidad
« Respuesta #1 en: 15 Noviembre 2012, 13:37 »

¿Has probado en otro ordenador? ¿Cambiaste los drivers? En España se supone que todo tiene garantia de 2 años con el fabricante si conservas el comprobante de compra.


En línea

NikNitro!


Desconectado Desconectado

Mensajes: 1.265


Galletaaa!!!


Ver Perfil WWW
Re: Mi alfa 1W no pasa de 11 Mbps de velocidad
« Respuesta #2 en: 15 Noviembre 2012, 13:41 »

A mi de pronto empezó a darme fallos, pero como he tenido la suerte de que tanto mi portatil como mi netbook tienen tarjetas integradas compatibles no me he preocupado demasiado. De todos modos en cuanto vaya a mi taller la cojo y pruebo a ver como va ;)

S@lu2
En línea

HdM
Moderador
***
Desconectado Desconectado

Mensajes: 1.430


LARTeando


Ver Perfil
Re: Mi alfa 1W no pasa de 11 Mbps de velocidad
« Respuesta #3 en: 15 Noviembre 2012, 14:23 »

Hola.

Parece como que la alfa esté configurada o sólo pueda trabajar en modo b. ¿El router al que te conectas cómo lo tienes configurado, b/g/n, b/g? Si lo dejas en sólo g, ¿puedes seguir conectando a él? ¿Si le quitas la antena a la tarjeta notas que baje la cobertura, nº de redes detectadas o sigue todo igual?

Saludos.
En línea

- The Show Must Go On -
fanatico

Desconectado Desconectado

Mensajes: 100


Ver Perfil
Re: Mi alfa 1W no pasa de 11 Mbps de velocidad
« Respuesta #4 en: 15 Noviembre 2012, 21:18 »

Hola.

Parece como que la alfa esté configurada o sólo pueda trabajar en modo b. ¿El router al que te conectas cómo lo tienes configurado, b/g/n, b/g? Si lo dejas en sólo g, ¿puedes seguir conectando a él? ¿Si le quitas la antena a la tarjeta notas que baje la cobertura, nº de redes detectadas o sigue todo igual?

Saludos.

La verdad es que la diferencia es practicamente nula entre la antena que sin ella, probe con una antena direccional de 9db y sinceramente no veo las diferencias que veia cuando pienso que si funcionaba bien. probe tanto b/g como b y nada no pasa de 11 mbps y si probe en distintos pcs
En línea

HdM
Moderador
***
Desconectado Desconectado

Mensajes: 1.430


LARTeando


Ver Perfil
Re: Mi alfa 1W no pasa de 11 Mbps de velocidad
« Respuesta #5 en: 16 Noviembre 2012, 13:48 »

Pues tiene muy mala pinta ya esa alfa si has probado en otros equipos con idénticos resultados y no notas cambios de tener la antena montada o no...

Citar
probe tanto b/g como b

Vale, pero de lo que se trataba era de dejar el router sólo en g y ver si así sigues conectando.

Saludos.

En línea

- The Show Must Go On -
fanatico

Desconectado Desconectado

Mensajes: 100


Ver Perfil
Re: Mi alfa 1W no pasa de 11 Mbps de velocidad
« Respuesta #6 en: 16 Noviembre 2012, 19:22 »

Pues tiene muy mala pinta ya esa alfa si has probado en otros equipos con idénticos resultados y no notas cambios de tener la antena montada o no...

Vale, pero de lo que se trataba era de dejar el router sólo en g y ver si así sigues conectando.

Saludos.



me fije anoche que en la configuracion de la alfa estaba en b y no entiendo por que, la puse en g y ahora si pasa de 11bmps peor vamos, sigue fallando bastante en cobertura, aveces a 2 metros de mi router baja la intensidad a 40% aveces sube a 80 pero muchas veces se queda en el 50% durante minutos, y redes que antes pillaba de facil ahora nada de nada. es que si se que es la tarjeta, pues me compro otra y ya esta, pero comprarme otra y que no sea la tarjeta me da un mal, no se como puedo comprobar si esta mal o no
En línea

HdM
Moderador
***
Desconectado Desconectado

Mensajes: 1.430


LARTeando


Ver Perfil
Re: Mi alfa 1W no pasa de 11 Mbps de velocidad
« Respuesta #7 en: 16 Noviembre 2012, 19:37 »

Prueba a cambiar el router de ubicación, ve comprobando en distintos puntos; igual hay "algo" que donde está ubicado actualmente el mismo, degrada la señal. ¿No puedes hacerte con otra tarjeta para probar?
En línea

- The Show Must Go On -
fanatico

Desconectado Desconectado

Mensajes: 100


Ver Perfil
Re: Mi alfa 1W no pasa de 11 Mbps de velocidad
« Respuesta #8 en: 17 Noviembre 2012, 13:27 »

con otra tarjeta no,y lo del router es lo de menos, por que el problema es               
con varios routers, que siguen en el mismo sitio, desde hace mas de un año y hace 1 año iba todo perfecto y ahora o no llega casi la señal o no llega directamente.

Vamos es algo que noto que es general, como si la tarjeta ya no tuviese la misma potencia que antes o algo
En línea

HdM
Moderador
***
Desconectado Desconectado

Mensajes: 1.430


LARTeando


Ver Perfil
Re: Mi alfa 1W no pasa de 11 Mbps de velocidad
« Respuesta #9 en: 17 Noviembre 2012, 14:19 »

Pues si has probado a conectarla en otros equipos, has actualizado drivers, has probado con distintos routers y en distintas ubicaciones y siempre con los mismos resultados, poco más se puede decir... :-\
En línea

- The Show Must Go On -
dato000


Desconectado Desconectado

Mensajes: 2.628


Pasando el rato


Ver Perfil
Re: Mi alfa 1W no pasa de 11 Mbps de velocidad
« Respuesta #10 en: 17 Noviembre 2012, 22:35 »

Pues si has probado a conectarla en otros equipos, has actualizado drivers, has probado con distintos routers y en distintas ubicaciones y siempre con los mismos resultados, poco más se puede decir... :-\

ejem...rip
En línea


Sonic Rules!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Para pasar el tiempo: http://daleradioblog.blogspot.com/
fanatico

Desconectado Desconectado

Mensajes: 100


Ver Perfil
Re: Mi alfa 1W no pasa de 11 Mbps de velocidad
« Respuesta #11 en: 18 Noviembre 2012, 23:32 »

ejem...rip

xDD si creo que me volvere a pillar otra, o mirare lo de la garantia xq si son 2 años tendria que estar en garantia, pero el ticket ufff no se si lo tendre, se supone que la garantia con 1 año y 4 meses de tarjeta tendria que ser alfa el que se haga carga de ella no?, no la tienda
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Powered by SMF 1.1.19 | SMF © 2006-2008, Simple Machines