elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Manual Notepad++: ejemplos de uso plugin TextFX


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware (Moderador: Aprendiz-Oscuro)
| | |-+  problema con escaner
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: problema con escaner  (Leído 2,808 veces)
Ahm_Shere

Desconectado Desconectado

Mensajes: 119


Son las dcisiones las q nos hacen ser kienes somos


Ver Perfil
problema con escaner
« en: 31 Marzo 2012, 13:40 »

Hola amig@s forer@s tengo un pequeño problema resulta que tengo una multifuncion epson stylus 3800 y imprime bien pero cuando escaneo una imagen me sale una raya negra en medio del documento escaneado y es una raya de unos 3cm mas o menos y en el cristal del escaner esta todo bien limpio, ¿que puede ser y como lo puedo solucionar? me gustaria saber solucionar este tipo de problemas, espero que me ayuden, muchas gracias ;)


En línea

Aprendiz-Oscuro
Sabueso &
Moderador Global
***
Desconectado Desconectado

Mensajes: 6.749



Ver Perfil
Re: problema con escaner
« Respuesta #1 en: 31 Marzo 2012, 14:01 »

Buenas Ahm_Shere.

Supongo que al imprimir algun documento normalmente no tienes ningun problema de ningun tipo, solo al escanear o al hacer copias (?). Has mirado en la pagina del fabricante con respecto a incidencias?

Citar
y imprime bien pero cuando escaneo una imagen me sale una raya negra en medio del documento escaneado y es una raya de unos 3cm mas o menos y en el cristal del escaner esta todo bien limpio, ¿que puede ser y como lo puedo solucionar?

Seguro que el cristal esta limpio y sin ningún pequeño arañacillo? fijate bien. Y por debajo (parte interna del cristal)? :rolleyes:.

Hace bastante me paso con una multifuncion que me dejaron para mirar, el caso era ese, imprimia bien y el documento salia perfecto, pero claro, cuando escaneabas se veia, no la raya de 3 cm como en tu caso, sino puntos guarretes y el documento no salia como tenia que salir. Acabe desmontando y fijandome bien en que no hubiera ningun problema... se limpió el cristal bien por ambas partes y listo.


Ejemplo de lo hablado:

http://h10025.www1.hp.com/ewfrf/wc/document?docname=c00869841&lc=es&cc=es&rule=14196&product=90809&dlc=es



Saludos!


« Última modificación: 31 Marzo 2012, 15:18 por Aprendiz-Oscuro » En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
simorg
Moderador Global
***
Desconectado Desconectado

Mensajes: 4.572


Barcelona / España


Ver Perfil
Re: problema con escaner
« Respuesta #2 en: 31 Marzo 2012, 23:35 »

Mucha atención al punto 14 del manual que ha puesto Aprendiz Oscuro.



Salu2.
En línea

Leer reglas del Foro


Nunca digas TODO lo que piensas,... ni enseñes TODO lo que sabes. (Confucio.)
Aprendiz-Oscuro
Sabueso &
Moderador Global
***
Desconectado Desconectado

Mensajes: 6.749



Ver Perfil
Re: problema con escaner
« Respuesta #3 en: 31 Marzo 2012, 23:49 »

Muy cierto, parte muy importante:







Saludos
En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Tengo un grabe problema para detectar el escaner
GNU/Linux
red beret 0 918 Último mensaje 1 Octubre 2002, 11:35
por red beret
escaner
Hardware
Alia 1 632 Último mensaje 2 Noviembre 2004, 00:23
por AARKANTOS
problema con escaner
Hardware
leo17 1 493 Último mensaje 16 Diciembre 2004, 02:51
por Karcsi
problema con instalación de escaner...
Dudas Generales
‭lipman 4 658 Último mensaje 30 Septiembre 2006, 16:49
por skapunky
Problema con escáner SNAPSCAN e10
Hardware
novalida 3 1,771 Último mensaje 12 Octubre 2009, 21:01
por Aprendiz-Oscuro
Powered by SMF 1.1.19 | SMF © 2006-2008, Simple Machines