elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Sigue las noticias más importantes de elhacker.net en ttwitter!


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware (Moderador: Aprendiz-Oscuro)
| | |-+  no arranca!!
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: no arranca!!  (Leído 1,765 veces)
MITNICK

Desconectado Desconectado

Mensajes: 129



Ver Perfil
no arranca!!
« en: 6 Marzo 2004, 03:40 »

que puede tener mi pc, k la arme y cuando la enciendo no hace nada, la pantalla se pone negra y ni siquiera arranca, que pueden ser las causas.


En línea

StraTovario

Desconectado Desconectado

Mensajes: 233



Ver Perfil
Re:no arranca!!
« Respuesta #1 en: 6 Marzo 2004, 07:00 »

Citar
y cuando la enciendo no hace nada,
cheka los cables que van del switch del boton de encendido a la placa base.

Citar
la pantalla se pone negra

Pues eso se puede deber a que no estan conectados los cablecitos de la placa.  eso kreo, yo, chekalos y lo posteas a ver komo te fue.

Saludos

StraTo[/color]


En línea

MITNICK

Desconectado Desconectado

Mensajes: 129



Ver Perfil
Re:no arranca!!
« Respuesta #2 en: 8 Marzo 2004, 13:53 »

ELLA ENCIENDE, INDICA VOLTAJE Y TODO, PERO NO SUBE NADA SE KEDA LA PANTALLA NEGRA.
En línea

BakArdY

Desconectado Desconectado

Mensajes: 68

En Taro Adun Ejecutor!!!


Ver Perfil
Re:no arranca!!
« Respuesta #3 en: 9 Marzo 2004, 16:26 »

1º- ¿que hiciste pa que kedara así?
2º- ¿pita o algo cuando arranca? (es "buena" señal, al menos mejor que simplemente lo de no hace nada, como tu comentas)
3º- como que voltaje y todo? arranca y pone las letras de la BIOS? me refiero, saca las letras del arranque hasta que se pone a arrancar el so?

Si desde un principio esta todo el monitor negro y no pita ni nada es bastante mala señal (al menos por mis experiencias), ya que era placa kemada.
Si empieza a sacar letras y se keda en negro cuando empieza a arrancar el so el problema es de éste.

Si el el 1er caso limpia conexiones, comprueba tarjetas y caxarros bien puestos, etc.

siento no poder ser de mas ayuda, pero mejora tu descripcion por favor

salu2
En línea

MITNICK

Desconectado Desconectado

Mensajes: 129



Ver Perfil
Re:no arranca!!
« Respuesta #4 en: 10 Marzo 2004, 05:41 »

no pone las letras del BIOS solamente prende el led de encendido, pero no hace nada ni suena nada, esa pc me la regalaron asi no c k pueda hacer, es algo vieja es una 386 con windows 95.
En línea

Mordor
Colaborador
***
Desconectado Desconectado

Mensajes: 2.008


Quirón, ora pro nobis


Ver Perfil WWW
Re:no arranca!!
« Respuesta #5 en: 11 Marzo 2004, 02:15 »

Saludetes;)

si ya has comprobado que el problema no está en la fuente de alimentación, lo más probable es que algo no anda bien en la tarjeta gráfica. Observa que antes de que la BIOS corra, el primer mensaje que aparece en la pantalla es una sucinta pero golosa info sobre la tarjeta gráfica con la que va equipado tu Pc. Comprueba que esté bien conectada en el bus PCI, prueba a cambiarla de bus, prueba a cambiar de tarjeta, comprueba también el monitor...

Por cierto, ¿los leds del disco duro y/o del/de los CD-DVD que tengas se encienden o no?

Y por último, guauuu. Un 386 con un win2 95 en acción. ¿Cómo te rula el invento? Yo nunca fui capaz de hacer que trabajase en uno de esos. Lo más que conseguí fue utilizar un 3.11 y a duras penas. Viejos y buenos tiempos aquellos;)
En línea

La inteligencia es un vaso a llenar...
MITNICK

Desconectado Desconectado

Mensajes: 129



Ver Perfil
Re:no arranca!!
« Respuesta #6 en: 11 Marzo 2004, 04:13 »

si es algo viejo quiero ponerle cuando la arregle el windows 3.1 que lo encontre el otro dia los disket, a lo que me refiero a los led de el disco duro y no puedo obserbar nada en la pantalla y le he cambiado la tajerta de video y nada , que puede ser, como puedo comprovar si el procesador esta bueno?
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
backtrack no me arranca
GNU/Linux
jochi5 4 4,181 Último mensaje 4 Diciembre 2010, 14:15
por dvdr
Win Xp no arranca
Windows
itzg3 5 2,489 Último mensaje 6 Junio 2011, 10:39
por d3xf4ult
no arranca
Windows
orikey 8 1,691 Último mensaje 22 Agosto 2011, 23:54
por Randomize
mi pc no arranca
Windows
davidxto 4 2,150 Último mensaje 19 Septiembre 2011, 18:38
por Randomize
No arranca el PC « 1 2 »
Windows
alcardo 12 2,751 Último mensaje 21 Mayo 2013, 00:48
por OmarHack
Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines