elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Recuerda que debes registrarte en el foro para poder participar (preguntar y responder)


+  Foro de elhacker.net
|-+  Sistemas Operativos
| |-+  GNU/Linux (Moderador: MinusFour)
| | |-+  No arranca KDE: F1 F1 F1!!
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: No arranca KDE: F1 F1 F1!!  (Leído 921 veces)
RJ-45

Desconectado Desconectado

Mensajes: 72


Linux Registered User #378647


Ver Perfil
No arranca KDE: F1 F1 F1!!
« en: 19 Febrero 2006, 12:51 »

Para no escribir todo de nuevo, podríais ayudarme con este problema??:

http://www.hispabyte.net/foro/index.php?s=1459ae2150906601f38f19cca58d9a7c&act=ST&f=40&t=18795&st=0#entry84169

Muchas gracias


En línea



¿Te gusta el mini-banner? Pidemelo!
kallikantzaroi


Desconectado Desconectado

Mensajes: 358


klikeandor kon er mardito roedor ese


Ver Perfil WWW
Re: No arranca KDE: F1 F1 F1!!
« Respuesta #1 en: 19 Febrero 2006, 13:07 »

güenas

Para no escribir todo de nuevo, podríais ayudarme con este problema??:

http://www.hispabyte.net/foro/index.php?s=1459ae2150906601f38f19cca58d9a7c&act=ST&f=40&t=18795&st=0#entry84169

Muchas gracias

# sudo dpkg-reconfigure xserver-xorg

y si no has konfigurao bien l'nvidia pon "nv" pá arrankar grasfikamente en el apartao que te lo presgunte.



saluetes  :P :P :P


« Última modificación: 19 Febrero 2006, 13:25 por kallikantzaroi » En línea

y sigo................ al atakeeeeeeeeeerrrrrrr!!!!!!! ...... vaya kornás le pega el gnu ste al win!!!!!!!!! ;D ;D ;D

666  :P Linux Registered User # 369045  ;D ;D ;D

RJ-45

Desconectado Desconectado

Mensajes: 72


Linux Registered User #378647


Ver Perfil
Re: No arranca KDE: F1 F1 F1!!
« Respuesta #2 en: 19 Febrero 2006, 14:02 »

Gracias por la respuesta pero...
Citar
Código:
rj45@Pinguinito:~$ sudo dpkg-reconfigure -phigh xserver-xorg
Password:
xserver-xorg postinst warning: overwriting possibly-customised configuration
   file; backup in /etc/X11/xorg.conf.200602191226
Voy a probar ahora

/*editado*/

Pues no, no ha servido para nada.  :bashing:

Un upgrade de kde no sirve de nada tampoco.

Se podría hacer una desinstalacion de kde, y luego instalarlo de nuevo??

:(
En línea



¿Te gusta el mini-banner? Pidemelo!
kallikantzaroi


Desconectado Desconectado

Mensajes: 358


klikeandor kon er mardito roedor ese


Ver Perfil WWW
Re: No arranca KDE: F1 F1 F1!!
« Respuesta #3 en: 19 Febrero 2006, 17:16 »

güenas

l'has probao tal y komo te he dicho????

http://ark.blogspirit.com/archive/2005/12/14/nvidia-ubuntu-breezy.html
http://www.ubuntu-es.org/node/13552

haber si no lo has escrito bien......

saluetes  :P :P :P
En línea

y sigo................ al atakeeeeeeeeeerrrrrrr!!!!!!! ...... vaya kornás le pega el gnu ste al win!!!!!!!!! ;D ;D ;D

666  :P Linux Registered User # 369045  ;D ;D ;D

blak.ks

Desconectado Desconectado

Mensajes: 66


Ver Perfil
Re: No arranca KDE: F1 F1 F1!!
« Respuesta #4 en: 19 Febrero 2006, 22:53 »

es cierto.. tienes el driver nvidia instalado?
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Pc no arranca
Hardware
Ershin 6 1,441 Último mensaje 13 Febrero 2011, 15:08
por Ershin
Win Xp no arranca
Windows
itzg3 5 2,488 Último mensaje 6 Junio 2011, 10:39
por d3xf4ult
no arranca
Windows
orikey 8 1,690 Último mensaje 22 Agosto 2011, 23:54
por Randomize
mi pc no arranca
Windows
davidxto 4 2,150 Último mensaje 19 Septiembre 2011, 18:38
por Randomize
No arranca el PC « 1 2 »
Windows
alcardo 12 2,743 Último mensaje 21 Mayo 2013, 00:48
por OmarHack
Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines